Pular para o conteúdo
Ver todas as ameaças

CVE-2019-15780

Alvo: Não informado

Descrição

The formidable plugin before 4.02.01 for WordPress has unsafe deserialization.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-15780
Tags
Nâo informado
Data de publicação
29/08/2019
Última atualização
25/05/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress