Pular para o conteúdo
Ver todas as ameaças

CVE-2019-15648

Alvo: Não informado

Descrição

The insert-or-embed-articulate-content-into-wordpress plugin before 4.29991 for WordPress has insufficient restrictions on deleting or renaming by a Subscriber.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-15648
Tags
Nâo informado
Data de publicação
27/08/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress