Pular para o conteúdo
Ver todas as ameaças

Easy Forms for Mailchimp - CVE-2019-15318

Alvo: Easy Forms for Mailchimp

Descrição

Vulnerabilidade de Injeção de Código encontrada pelo Henri Salo em Formulários Fácil do WordPress para Plugin MailChimp (versões <= 6.5.2).

Software
Easy Forms for Mailchimp
Tipo Software
Plugin
CVE
CVE-2019-15318
Tags
Nâo informado
Data de publicação
23/08/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress