Pular para o conteúdo
Ver todas as ameaças

CVE-2019-15116

Alvo: Não informado

Descrição

The easy-digital-downloads plugin before 2.9.16 for WordPress has XSS related to IP address logging.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-15116
Tags
Nâo informado
Data de publicação
16/08/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress