Pular para o conteúdo
Ver todas as ameaças

CVE-2019-15111

Alvo: Não informado

Descrição

The wp-front-end-profile plugin before 0.2.2 for WordPress has a privilege escalation issue.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-15111
Tags
Nâo informado
Data de publicação
21/08/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress