Pular para o conteúdo
Ver todas as ameaças

CVE-2019-14773

Alvo: Não informado

Descrição

admin/includes/class.actions.snippet.php in the “Woody ad snippets” plugin through 2.2.5 for WordPress allows wp-admin/admin-post.php?action=close&post= deletion.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-14773
Tags
Nâo informado
Data de publicação
08/08/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress