Pular para o conteúdo
Ver todas as ameaças

Social Photo Gallery - CVE-2019-14467

Alvo: Social Photo Gallery

Descrição

Vulnerabilidade de execução de código remoto (RCE) encontrada pelo Prestigia Seguridad no plugin do WordPress Social Gallery (versões <= 1,0).

Software
Social Photo Gallery
Tipo Software
Plugin
CVE
CVE-2019-14467
Tags
Nâo informado
Data de publicação
15/11/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress