Pular para o conteúdo
Ver todas as ameaças

WP SlackSync - CVE-2019-14366

Alvo: WP SlackSync

Descrição

Vulnerabilidade sensível à divulgação de informações encontradas pelo FS0C131Y no plugin Premium WordPress WP SlackSync (versões <= 1.8.5).

Software
WP SlackSync
Tipo Software
Plugin
CVE
CVE-2019-14366
Tags
Nâo informado
Data de publicação
17/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress