Pular para o conteúdo
Ver todas as ameaças

NextGEN Gallery - CVE-2019-14314

Alvo: NextGEN Gallery

Descrição

Vulnerabilidade de injeção SQL encontrada por Tin Duong (Fortinet Fortiguard Labs) no plugin do WordPress NextGen Gallery (versões <= 3.2.8).

Software
NextGEN Gallery
Tipo Software
Plugin
CVE
CVE-2019-14314
Tags
Nâo informado
Data de publicação
27/08/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress