Pular para o conteúdo
Ver todas as ameaças

CVE-2019-14206

Alvo: Não informado

Descrição

An Arbitrary File Deletion vulnerability in the Nevma Adaptive Images plugin before 0.6.67 for WordPress allows remote attackers to delete arbitrary files via the $REQUEST[‘adaptive-images-settings’] parameter in adaptive-images-script.php.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-14206
Tags
Nâo informado
Data de publicação
21/07/2019
Última atualização
25/02/2023
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress