Pular para o conteúdo
Ver todas as ameaças

SlickQuiz - CVE-2019-12516

Alvo: SlickQuiz

Descrição

Vulnerabilidade autenticada do SQL Injection (SQLI) encontrada por Julien Ahrens no Plugin WordPress SlickQuiz (versões <= 1.3.7.1)

Software
SlickQuiz
Tipo Software
Plugin
CVE
CVE-2019-12516
Tags
Nâo informado
Data de publicação
11/09/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress