Pular para o conteúdo
Ver todas as ameaças

Ultimate Member - CVE-2019-10673

Alvo: Ultimate Member

Descrição

Vulnerabilidade de falsificação de solicitação de localização (CSRF) encontrada pela Georg Knabl no painel de membro Ultimate WordPress (versões <= 2.0.39).

Software
Ultimate Member
Tipo Software
Plugin
CVE
CVE-2019-10673
Tags
Nâo informado
Data de publicação
04/04/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress