Pular para o conteúdo
Ver todas as ameaças

NextGEN Gallery - CVE-2018-7586

Alvo: NextGEN Gallery

Descrição

Telefonica CyberSecurity Unit encontrou um problema com caminhos inseguros no plugin WordPress NextGen Gallery (versões <= 2.2.46).

Software
NextGEN Gallery
Tipo Software
Plugin
CVE
CVE-2018-7586
Tags
Nâo informado
Data de publicação
02/03/2018
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress