Pular para o conteúdo
Ver todas as ameaças

File Manager - CVE-2018-7204

Alvo: File Manager

Descrição

Vulnerabilidade de divulgação de informações encontradas no plugin do WordPress File Manager (versões <= 5.0.0).

Software
File Manager
Tipo Software
Plugin
CVE
CVE-2018-7204
Tags
Nâo informado
Data de publicação
02/03/2018
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress