Pular para o conteúdo
Ver todas as ameaças

Splashing Images - CVE-2018-6195

Alvo: Splashing Images

Descrição

Vulnerabilidade autenticada de injeção de objeto PHP encontrada por Nicolas Buzy-Debat no plugin WordPress Splashing Images (versões <= 2.1). Ataque de injeção de objeto PHP através de dados serializados elaborados no parâmetro HTTP 'Session' HTTP para WP-Admin / Upload.php.

Software
Splashing Images
Tipo Software
Plugin
CVE
CVE-2018-6195
Tags
Nâo informado
Data de publicação
30/01/2018
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress