Pular para o conteúdo
Ver todas as ameaças

CVE-2018-20965

Alvo: Não informado

Descrição

The ultimate-member plugin before 2.0.4 for WordPress has XSS.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2018-20965
Tags
Nâo informado
Data de publicação
12/08/2019
Última atualização
25/02/2023
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress