Pular para o conteúdo
Ver todas as ameaças

CVE-2018-20853

Alvo: Não informado

Descrição

An issue was discovered in the MailPoet Newsletters (aka wysija-newsletters) plugin before 2.8.2 for WordPress. The plugin is vulnerable to SPAM attacks.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2018-20853
Tags
Nâo informado
Data de publicação
06/11/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.3
Médio
plugins premium WordPress