Pular para o conteúdo
Ver todas as ameaças

CVE-2018-20155

Alvo: Não informado

Descrição

The WP Maintenance Mode plugin before 2.0.7 for WordPress allows remote authenticated subscriber users to bypass intended access restrictions on changes to plugin settings.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2018-20155
Tags
Nâo informado
Data de publicação
14/12/2018
Última atualização
24/02/2022
Pontuação em CVSS 3.0
4.3
Médio
plugins premium WordPress