Pular para o conteúdo
Ver todas as ameaças

CVE-2018-20147

Alvo: Não informado

Descrição

In WordPress before 4.9.9 and 5.x before 5.0.1, authors could modify metadata to bypass intended restrictions on deleting files.

Software
Não informado
Tipo Software
Core
CVE
CVE-2018-20147
Tags
Nâo informado
Data de publicação
14/12/2018
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress