Pular para o conteúdo
Ver todas as ameaças

Import and export users and customers - CVE-2018-20101

Alvo: Import and export users and customers

Descrição

Vulnerabilidade de scripts (XSS) cruzados descoberta por Slawek Zytko em usuários de importação do WordPress de CSV com meta plugin (versões <= 1,12).

Software
Import and export users and customers
Tipo Software
Plugin
CVE
CVE-2018-20101
Tags
Nâo informado
Data de publicação
13/12/2018
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress