Pular para o conteúdo
Ver todas as ameaças

CVE-2018-18379

Alvo: Não informado

Descrição

The elementor-edit-template class in wp-admin/customize.php in the Elementor Pro plugin before 2.0.10 for WordPress has XSS.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2018-18379
Tags
Nâo informado
Data de publicação
07/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress