Pular para o conteúdo
Ver todas as ameaças

CVE-2018-17563

Alvo: Não informado

Descrição

A Malformed Input String to /cgi-bin/api-get_line_status on Grandstream GXP16xx VoIP 1.0.4.128 phones allows attackers to dump the device’s configuration in cleartext.

Software
Não informado
Tipo Software
Core
CVE
CVE-2018-17563
Tags
Nâo informado
Data de publicação
01/04/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.3
Médio
plugins premium WordPress