Pular para o conteúdo
Ver todas as ameaças

CVE-2018-16613

Alvo: Não informado

Descrição

An issue was discovered in the update function in the wpForo Forum plugin before 1.5.2 for WordPress. A registered forum is able to escalate privilege to the forum administrator without any form of user interaction.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2018-16613
Tags
Nâo informado
Data de publicação
19/06/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress