Pular para o conteúdo
Ver todas as ameaças

CVE-2018-16308

Alvo: Não informado

Descrição

The Ninja Forms plugin before 3.3.14.1 for WordPress allows CSV injection.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2018-16308
Tags
Nâo informado
Data de publicação
01/09/2018
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.6
Alto
plugins premium WordPress