Pular para o conteúdo
Ver todas as ameaças

CVE-2018-15877

Alvo: Não informado

Descrição

The Plainview Activity Monitor plugin before 20180826 for WordPress is vulnerable to OS command injection via shell metacharacters in the ip parameter of a wp-admin/admin.php?page=plainview_activity_monitor&tab=activity_tools request.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2018-15877
Tags
Nâo informado
Data de publicação
26/08/2018
Última atualização
21/02/2023
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress