Pular para o conteúdo
Ver todas as ameaças

Chained Quiz - CVE-2018-14502

Alvo: Chained Quiz

Descrição

Vulnerabilidade não autenticada do SQL Injection (SQLI) encontrada pelo Qlirim Emini no plugin do Quiz do WordPress (versões <= 1.0.8).

Software
Chained Quiz
Tipo Software
Plugin
CVE
CVE-2018-14502
Tags
Nâo informado
Data de publicação
28/08/2018
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress