Pular para o conteúdo
Ver todas as ameaças

WordPress - CVE-2018-12895

Alvo: WordPress

Descrição

Vulnerabilidade de execução de código arbitrário encontrada pelo Ripstech no WordPress (versões <= 4.9.6).

Software
WordPress
Tipo Software
Core
CVE
CVE-2018-12895
Tags
Nâo informado
Data de publicação
27/06/2018
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress