Pular para o conteúdo
Ver todas as ameaças

BBE - CVE-2018-11244

Alvo: BBE

Descrição

Vulnerabilidade de referência de objeto direto encontrada por Zhihua Yao no tema WordPress BBE (versões <= 1,52). A vulnerabilidade permite um lançamento direto de um editor HTML.

Software
BBE
Tipo Software
Tema
CVE
CVE-2018-11244
Tags
Nâo informado
Data de publicação
05/06/2018
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress