Pular para o conteúdo
Ver todas as ameaças

CVE-2018-10504

Alvo: Não informado

Descrição

The WebDorado “Form Maker by WD” plugin before 1.12.24 for WordPress allows CSV injection.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2018-10504
Tags
Nâo informado
Data de publicação
27/04/2018
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.8
Alto
plugins premium WordPress