Pular para o conteúdo
Ver todas as ameaças

CVE-2018-0602

Alvo: Não informado

Descrição

Cross-site scripting vulnerability in Email Subscribers & Newsletters versions prior to 3.5.0 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Software
Não informado
Tipo Software
Core
CVE
CVE-2018-0602
Tags
Nâo informado
Data de publicação
26/06/2018
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress