Pular para o conteúdo
Ver todas as ameaças

CVE-2018-0588

Alvo: Não informado

Descrição

Directory traversal vulnerability in the AJAX function of Ultimate Member plugin prior to version 2.0.4 for WordPress allows remote attackers to read arbitrary files via unspecified vectors.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2018-0588
Tags
Nâo informado
Data de publicação
14/05/2018
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress