Pular para o conteúdo
Ver todas as ameaças

CVE-2018-0577

Alvo: Não informado

Descrição

Cross-site scripting vulnerability in WP Google Map Plugin prior to version 4.0.4 for WordPress allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Software
Não informado
Tipo Software
Core
CVE
CVE-2018-0577
Tags
Nâo informado
Data de publicação
14/05/2018
Última atualização
27/05/2023
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress