Pular para o conteúdo
Ver todas as ameaças

WordPress - CVE-2017-9062

Alvo: WordPress

Descrição

As versões do WordPress a partir de 2,5 a 4.7.4 têm o manuseio inadequado dos valores de dados post meta na API XML-RPC (Chamada de Procedimento Remoto). Descoberto e relatado por Sam Thomas.

Software
WordPress
Tipo Software
Core
CVE
CVE-2017-9062
Tags
Nâo informado
Data de publicação
16/05/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress