Pular para o conteúdo
Ver todas as ameaças

CVE-2017-7312

Alvo: Não informado

Descrição

An issue was discovered in Personify360 e-Business 7.5.2 through 7.6.1. When going to the /TabId/275 URI, anyone can add a vendor account or read existing vendor account data (including usernames and passwords).

Software
Não informado
Tipo Software
Core
CVE
CVE-2017-7312
Tags
Nâo informado
Data de publicação
07/06/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress