Pular para o conteúdo
Ver todas as ameaças

CVE-2017-6954

Alvo: Não informado

Descrição

An issue was discovered in includes/component.php in the BuddyPress Docs plugin before 1.9.3 for WordPress. It is possible for authenticated users to edit documents of other users without proper permissions.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2017-6954
Tags
Nâo informado
Data de publicação
17/03/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
4.3
Médio
plugins premium WordPress