Pular para o conteúdo
Ver todas as ameaças

CVE-2017-6816

Alvo: Não informado

Descrição

In WordPress before 4.7.3 (wp-admin/plugins.php), unintended files can be deleted by administrators using the plugin deletion functionality.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2017-6816
Tags
Nâo informado
Data de publicação
11/03/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
4.9
Médio
plugins premium WordPress