Pular para o conteúdo
Ver todas as ameaças

CVE-2017-5207

Alvo: Não informado

Descrição

Firejail before 0.9.44.4, when running a bandwidth command, allows local users to gain root privileges via the –shell argument.

Software
Não informado
Tipo Software
Core
CVE
CVE-2017-5207
Tags
Nâo informado
Data de publicação
23/03/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.8
Alto
plugins premium WordPress