Pular para o conteúdo
Ver todas as ameaças

Popup Maker - CVE-2017-2284

Alvo: Popup Maker

Descrição

A vulnerabilidade autenticada de scripts de localização cruzada (XSS) no Plugin Popup do WordPress Plugin 1.6.4 e versões anteriores permite que um invasor injete o script ou HTML arbitrário.

Software
Popup Maker
Tipo Software
Plugin
CVE
CVE-2017-2284
Tags
Nâo informado
Data de publicação
25/07/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress