Pular para o conteúdo
Ver todas as ameaças

CVE-2017-2216

Alvo: Não informado

Descrição

Cross-site scripting vulnerability in WordPress Download Manager prior to version 2.9.50 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Software
Não informado
Tipo Software
Core
CVE
CVE-2017-2216
Tags
Nâo informado
Data de publicação
07/07/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress