Pular para o conteúdo
Ver todas as ameaças

CVE-2017-18596

Alvo: Não informado

Descrição

The elementor plugin before 1.8.0 for WordPress has incorrect access control for internal functions.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2017-18596
Tags
Nâo informado
Data de publicação
10/09/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress