Pular para o conteúdo
Ver todas as ameaças

CVE-2017-18538

Alvo: Não informado

Descrição

The weblibrarian plugin before 3.4.8.5 for WordPress has XSS via front-end short codes.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2017-18538
Tags
Nâo informado
Data de publicação
21/08/2019
Última atualização
21/02/2023
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress