Pular para o conteúdo
Ver todas as ameaças

CVE-2017-18514

Alvo: Não informado

Descrição

The simple-login-log plugin before 1.1.2 for WordPress has SQL injection.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2017-18514
Tags
Nâo informado
Data de publicação
14/08/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress