Pular para o conteúdo
Ver todas as ameaças

CVE-2017-18513

Alvo: Não informado

Descrição

The responsive-menu plugin before 3.1.4 for WordPress has no CSRF protection mechanism for the admin interface.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2017-18513
Tags
Nâo informado
Data de publicação
14/08/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress