Pular para o conteúdo
Ver todas as ameaças

CVE-2017-14535

Alvo: Não informado

Descrição

trixbox 2.8.0.4 has OS command injection via shell metacharacters in the lang parameter to /maint/modules/home/index.php.

Software
Não informado
Tipo Software
Core
CVE
CVE-2017-14535
Tags
Nâo informado
Data de publicação
16/02/2018
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress