Pular para o conteúdo
Ver todas as ameaças

CVE-2017-13137

Alvo: Não informado

Descrição

The FormCraft Basic plugin 1.0.5 for WordPress has SQL injection in the id parameter to form.php.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2017-13137
Tags
Nâo informado
Data de publicação
23/08/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress