Pular para o conteúdo
Ver todas as ameaças

CVE-2017-10837

Alvo: Não informado

Descrição

Cross-site scripting vulnerability in BackupGuard prior to version 1.1.47 allows an attacker to inject arbitrary web script or HTML via unspecified vectors.

Software
Não informado
Tipo Software
Core
CVE
CVE-2017-10837
Tags
Nâo informado
Data de publicação
28/08/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress