Pular para o conteúdo
Ver todas as ameaças

CVE-2017-1002016

Alvo: Não informado

Descrição

Vulnerability in wordpress plugin flickr-picture-backup v0.7, The code in flickr-picture-download.php doesn’t check to see if the user is authenticated or that they have permission to upload files.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2017-1002016
Tags
Nâo informado
Data de publicação
14/09/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress