Pular para o conteúdo
Ver todas as ameaças

CVE-2017-1002008

Alvo: Não informado

Descrição

Vulnerability in wordpress plugin membership-simplified-for-oap-members-only v1.58, The file download code located membership-simplified-for-oap-members-only/download.php does not check whether a user is logged in and has download privileges.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2017-1002008
Tags
Nâo informado
Data de publicação
14/09/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress