Pular para o conteúdo
Ver todas as ameaças

CVE-2017-1002007

Alvo: Não informado

Descrição

Vulnerability in wordpress plugin DTracker v1.5, The code dtracker/save_mail.php doesn’t check that the user is authorized before injecting new contacts into the wp_contact table.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2017-1002007
Tags
Nâo informado
Data de publicação
14/09/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress