Pular para o conteúdo
Ver todas as ameaças

CVE-2017-1002004

Alvo: Não informado

Descrição

Vulnerability in wordpress plugin DTracker v1.5, In file ./dtracker/download.php user input isn’t sanitized via the id variable before adding it to the end of an SQL query.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2017-1002004
Tags
Nâo informado
Data de publicação
14/09/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress